Preskočiť na hlavný obsah
Server W5

Upozornenie pre používateľov aplikácie Superkolky

Finančná správa upozorňuje užívateľov aplikácie Superkolky, že oddnes od 20.00 h už nebudú podporované verzie staršie ako 2.3.

V prípade, že chcú naďalej využívať danú aplikáciu, musia si nainštalovať aktualizovanú verziu.

Ďakujeme za pochopenie.

(13. 12. 2016)

Archív noviniek